<!DOCTYPE html> <html lang="en-US"><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://dakotawarcollege.com/xmlrpc.php">
<title>Word out of Pierre this AM is that Bartels in as Speaker, Mortenson, Rehfeldt as Maj and Asst Maj Leader. &#8211; South Dakota War College</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="South Dakota War College &raquo; Feed" href="https://dakotawarcollege.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Dakota War College &raquo; Comments Feed" href="https://dakotawarcollege.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Dakota War College &raquo; Word out of Pierre this AM is that Bartels in as Speaker, Mortenson, Rehfeldt as Maj and Asst Maj Leader. Comments Feed" href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dakotawarcollege.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css' href='https://dakotawarcollege.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css' href='https://dakotawarcollege.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css' href='//assets.juicer.io/embed.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://dakotawarcollege.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://dakotawarcollege.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://dakotawarcollege.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://dakotawarcollege.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magazine-plus-style-css' href='https://dakotawarcollege.com/wp-content/themes/magazine-plus/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='moto-news-style-css' href='https://dakotawarcollege.com/wp-content/themes/moto-news/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://dakotawarcollege.com/wp-content/themes/magazine-plus/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-plus-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-plus-block-style-css' href='https://dakotawarcollege.com/wp-content/themes/magazine-plus/css/blocks.css?ver=20221102-135518' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css' href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://dakotawarcollege.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://dakotawarcollege.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=6.1.1' id='scap.soundmanager2-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=6.1.1' id='juicerembed-js'></script>
<link rel="https://api.w.org/" href="https://dakotawarcollege.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dakotawarcollege.com/wp-json/wp/v2/posts/93523" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dakotawarcollege.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dakotawarcollege.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/" />
<link rel='shortlink' href='https://wp.me/p7AOms-okr' />
<link rel="alternate" type="application/json+oembed" href="https://dakotawarcollege.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdakotawarcollege.com%2Fword-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dakotawarcollege.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdakotawarcollege.com%2Fword-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Did I hear the sound of cooperation coming out of Pierre this morning? Because word is that after two prior Speakers that were a bit of a train wreck, House members broke with tradition and are starting fresh, choosing to select people completely new to lead the body and the caucus. Hugh Bartels of Watertown&hellip;" />
<style type="text/css" id="motorsport-header-css">
	#masthead {
		background: url(https://dakotawarcollege.com/wp-content/uploads/2021/01/HeaderNew1.jpg) no-repeat 50% 50%;
		-webkit-background-size:	cover;
		-moz-background-size:   	cover;
		-o-background-size:     	cover;
		background-size:        	cover;
		border-bottom:				none;
	}
</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://dakotawarcollege.com/wp-content/uploads/2016/08/ms-icon-310x310.png" sizes="32x32" />
<link rel="icon" href="https://dakotawarcollege.com/wp-content/uploads/2016/08/ms-icon-310x310.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dakotawarcollege.com/wp-content/uploads/2016/08/ms-icon-310x310.png" />
<meta name="msapplication-TileImage" content="https://dakotawarcollege.com/wp-content/uploads/2016/08/ms-icon-310x310.png" />

</head>
<body class="post-template-default single single-post postid-93523 single-format-standard wp-embed-responsive group-blog global-layout-three-columns three-columns-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="hfeed site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="tophead">
<div class="container">
<div class="head-date">
20 Nov, 2022 </div>
<div class="top-news">
<span class="top-news-title">
Latest News </span>
<div id="news-ticker">
<div class="news-ticker-inner-wrap">
<div class="list">
<a href="https://dakotawarcollege.com/is-this-a-preview-of-taffy-howards-campaign-speech-for-gop-chair-remember-when-lora-hubbel-ended-up-as-minnehaha-county-chair-it-would-be-like-that/">Is this a preview of Taffy Howard&#8217;s campaign speech for GOP Chair? Remember when Lora Hubbel ended up as Minnehaha County Chair? It would be like that.</a>
</div>
<div class="list">
<a href="https://dakotawarcollege.com/release-south-dakota-house-republicans-elect-mortenson-rehfeldt/">RELEASE: SOUTH DAKOTA HOUSE REPUBLICANS ELECT MORTENSON, REHFELDT</a>
</div>
<div class="list">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/">Word out of Pierre this AM is that Bartels in as Speaker, Mortenson, Rehfeldt as Maj and Asst Maj Leader.</a>
</div>
</div> 
</div>
</div> 
<div id="top-nav">
<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
<i class="fa fa-bars"></i>
<i class="fa fa-close"></i>
Top Menu</button>
<nav class="top-navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-79423" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-79423"><a href="https://twitter.com/SoDakCampaigns"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></a></li>
<li id="menu-item-79422" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-79422"><a href="https://www.facebook.com/dakotawarcollege/"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li id="menu-item-86431" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-86431"><a href="https://www.instagram.com/dakotawarcollege/"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></a></li>
<li id="menu-item-88239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88239"><a href="https://www.reddit.com/r/dakotawarcollege/">Reddit</a></li>
<li id="menu-item-68130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68130"><a href="https://dakotawarcollege.com/the-rules/">The Rules</a></li>
<li id="menu-item-79421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79421"><a href="https://dakotawarcollege.com/advertise-at-sdwc/">Advertise at SDWC</a></li>
<li id="menu-item-80526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80526"><a href="https://dakotawarcollege.com/2020-candidate-list/">2024 Candidate List</a></li>
</ul></nav> </div> 
</div>
</div>
<header id="masthead" class="site-header" role="banner"><div class="container"><div class="inner-wrapper"> <div class="site-branding">
</div>
<div id="header-widget">
<div id="header-right-widget-area">
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div>
</div>
</div> </div></header> <div id="main-nav" class="clear-fix">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<i class="fa fa-bars"></i>
<i class="fa fa-close"></i>
Menu</button>
<div class="wrap-menu-content">
<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="home-menu"><a href="https://dakotawarcollege.com/"><span class="screen-reader-text">Home</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-79423"><a href="https://twitter.com/SoDakCampaigns"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-79422"><a href="https://www.facebook.com/dakotawarcollege/"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-86431"><a href="https://www.instagram.com/dakotawarcollege/"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88239"><a href="https://www.reddit.com/r/dakotawarcollege/">Reddit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68130"><a href="https://dakotawarcollege.com/the-rules/">The Rules</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79421"><a href="https://dakotawarcollege.com/advertise-at-sdwc/">Advertise at SDWC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80526"><a href="https://dakotawarcollege.com/2020-candidate-list/">2024 Candidate List</a></li>
</ul></div> <div class="main-navigation-search">
<form role="search" method="get" class="search-form" action="https://dakotawarcollege.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</nav>
<div class="header-search-box">
<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
<div class="search-box-wrap">
<form role="search" method="get" class="search-form" action="https://dakotawarcollege.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</div> 
</div> 
<div id="breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://dakotawarcollege.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://dakotawarcollege.com/category/uncategorized/" itemprop="item"><span itemprop="name">Uncategorized</span></a><meta itemprop="position" content="2" /></li><li class="trail-item trail-end">Word out of Pierre this AM is that Bartels in as Speaker, Mortenson, Rehfeldt as Maj and Asst Maj Leader.</li></ul></div></div></div><div id="content" class="site-content"><div class="container"><div class="inner-wrapper">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-93523" class="post-93523 post type-post status-publish format-standard hentry category-uncategorized">
<header class="entry-header">
<h1 class="entry-title">Word out of Pierre this AM is that Bartels in as Speaker, Mortenson, Rehfeldt as Maj and Asst Maj Leader.</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/" rel="bookmark"><time class="entry-date published" datetime="2022-11-19T10:34:29-06:00">November 19, 2022</time><time class="updated" datetime="2022-11-19T11:45:39-06:00">November 19, 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://dakotawarcollege.com/author/sdsen_2014/">@SoDakCampaigns</a></span></span> </div>
</header>
<div class="entry-content-wrapper">
<div class="entry-content">
<p>Did I hear the sound of cooperation coming out of Pierre this morning?</p>
<p>Because word is that after two prior Speakers that were a bit of a train wreck, House members broke with tradition and are starting fresh, choosing to select people completely new to lead the body and the caucus.</p>
<p>Hugh Bartels of Watertown is said to have successfully turned aside Speaker Pro Tempore Jon Hansen in a break from tradition which would have elevated him to the position of Speaker of the House.  Mike Stevens was ultimately unopposed and will be the next Speaker Pro Tempore.</p>
<p><img decoding="async" class=" wp-image-93018 alignleft jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2022/09/mort.jpeg" alt width="115" height="115" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2022/09/mort.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" class=" wp-image-93018 alignleft" src="http://dakotawarcollege.com/wp-content/uploads/2022/09/mort.jpeg" alt="" width="115" height="115"  /></noscript></p>
<p>On the more political side, Will Mortenson won the position of House Majority Leader, and Taylor Rehfeldt won the position of Assistant Majority Leader.</p>
<p>Mortenson and Rehfeldt will be starting their second terms of office with both having 2 more terms available after that, which has the potential to provide fairly stable leadership in the House for some time to come. In addition, both are strong campaigners, which bodes well for House Republican efforts in upcoming elections.</p>
<p>(**Update &#8211; Wangsness, Drury, Chaffee, Blare, and Cammack are whips for the upcoming term)</p>
<p>Congratulations to all!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-93523" class="share-twitter sd-button share-icon no-text" href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-93523" class="share-facebook sd-button share-icon no-text" href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-93523" class="share-linkedin sd-button share-icon no-text" href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff6eefe8998a3aab9aeafeef9fb9ba4b8bfeefe8feef9fb9ca4b9afeef9fba4bebfeef9fba4adeef9fb9ba2aeb9b9aeeef9fbbfa3a2b8eef9fb8a86eef9fba2b8eef9fbbfa3aabfeef9fb89aab9bfaea7b8eef9fba2a5eef9fbaab8eef9fb98bbaeaaa0aeb9eef988eef9fb86a4b9bfaea5b8a4a5eef988eef9fb99aea3adaea7afbfeef9fbaab8eef9fb86aaa1eef9fbaaa5afeef9fb8ab8b8bfeef9fb86aaa1eef9fb87aeaaafaeb9e5eda9a4afb2f6a3bfbfbbb8eef88aeef98deef98dafaaa0a4bfaabcaab9a8a4a7a7aeacaee5a8a4a6eef98dbca4b9afe6a4bebfe6a4ade6bba2aeb9b9aee6bfa3a2b8e6aaa6e6a2b8e6bfa3aabfe6a9aab9bfaea7b8e6a2a5e6aab8e6b8bbaeaaa0aeb9e6a6a4b9bfaea5b8a4a5e6b9aea3adaea7afbfe6aab8e6a6aaa1e6aaa5afe6aab8b8bfe6a6aaa1e6a7aeaaafaeb9eef98dedb8a3aab9aef6aea6aaa2a7" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="de767454ea" data-email-share-track-url="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
</div>
<footer class="entry-footer">
<span class="cat-links"><a href="https://dakotawarcollege.com/category/uncategorized/" rel="category tag">Uncategorized</a></span> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://dakotawarcollege.com/gofundme-set-up-for-argus-other-daily-paper-reporters-whom-gannett-is-putting-on-unpaid-furlough-over-christmas/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">GoFundMe set up for Argus, other daily paper reporters whom Gannett is putting on unpaid furlough over Christmas</span></a></div><div class="nav-next"><a href="https://dakotawarcollege.com/release-south-dakota-house-republicans-elect-mortenson-rehfeldt/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">RELEASE: SOUTH DAKOTA HOUSE REPUBLICANS ELECT MORTENSON, REHFELDT</span></a></div></div>
</nav>
<div id="comments" class="comments-area">
<h2 class="comments-title">
24 thoughts on &ldquo;Word out of Pierre this AM is that Bartels in as Speaker, Mortenson, Rehfeldt as Maj and Asst Maj Leader.&rdquo; </h2>
<ol class="comment-list">
<li id="comment-936650" class="comment even thread-even depth-1">
<article id="div-comment-936650" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936650"><time datetime="2022-11-19T10:46:42-06:00">November 19, 2022 at 10:46 am</time></a> </div>
</footer>
<div class="comment-content">
<p>😁</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936650#respond' data-commentid="936650" data-postid="93523" data-belowelement="div-comment-936650" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
</li>
<li id="comment-936652" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-936652" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anon</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936652"><time datetime="2022-11-19T10:49:47-06:00">November 19, 2022 at 10:49 am</time></a> </div>
</footer>
<div class="comment-content">
<p>Thats disappointing news</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936652#respond' data-commentid="936652" data-postid="93523" data-belowelement="div-comment-936652" data-respondelement="respond" data-replyto="Reply to Anon" aria-label='Reply to Anon'>Reply</a></div> </article>
</li>
<li id="comment-936653" class="comment even thread-even depth-1">
<article id="div-comment-936653" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Tiny Dancer</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936653"><time datetime="2022-11-19T10:50:32-06:00">November 19, 2022 at 10:50 am</time></a> </div>
</footer>
<div class="comment-content">
<p>Very strong.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936653#respond' data-commentid="936653" data-postid="93523" data-belowelement="div-comment-936653" data-respondelement="respond" data-replyto="Reply to Tiny Dancer" aria-label='Reply to Tiny Dancer'>Reply</a></div> </article>
</li>
<li id="comment-936654" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-936654" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Noah</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936654"><time datetime="2022-11-19T11:32:10-06:00">November 19, 2022 at 11:32 am</time></a> </div>
</footer>
<div class="comment-content">
<p>Good group. South Dakota is in very good hands.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936654#respond' data-commentid="936654" data-postid="93523" data-belowelement="div-comment-936654" data-respondelement="respond" data-replyto="Reply to Noah" aria-label='Reply to Noah'>Reply</a></div> </article>
</li>
<li id="comment-936655" class="comment even thread-even depth-1 parent">
<article id="div-comment-936655" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Moderates sweep</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936655"><time datetime="2022-11-19T12:06:07-06:00">November 19, 2022 at 12:06 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>I think Dakota Scout depicts it the best&#8230;see twitter feed on left&#8230;.MODERATES sweep GOP leadership elections.</p>
<p>No conservative legislation for 2 years</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936655#respond' data-commentid="936655" data-postid="93523" data-belowelement="div-comment-936655" data-respondelement="respond" data-replyto="Reply to Moderates sweep" aria-label='Reply to Moderates sweep'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936656" class="comment byuser comment-author-sdsen_2014 bypostauthor odd alt depth-2 parent">
<article id="div-comment-936656" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/5f274d85fc01017bc2fe6d6621754ff0?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/5f274d85fc01017bc2fe6d6621754ff0?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/5f274d85fc01017bc2fe6d6621754ff0?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/5f274d85fc01017bc2fe6d6621754ff0?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5f274d85fc01017bc2fe6d6621754ff0?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn"><a href="https://dakotawarcollege.com" rel='external nofollow ugc' class='url'>@SoDakCampaigns</a></b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936656"><time datetime="2022-11-19T13:00:31-06:00">November 19, 2022 at 1:00 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>And that&#8217;s not exactly accurate. It would be that Conservative Republicans were selected over hard right.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936656#respond' data-commentid="936656" data-postid="93523" data-belowelement="div-comment-936656" data-respondelement="respond" data-replyto="Reply to @SoDakCampaigns" aria-label='Reply to @SoDakCampaigns'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936659" class="comment even depth-3 parent">
<article id="div-comment-936659" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936659"><time datetime="2022-11-19T13:22:56-06:00">November 19, 2022 at 1:22 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>The Dakota Scout is published by authoritarian socialists who refer to the Republican left as moderates. This blog refers to traditional pro-liberty Reagan conservatives as the hard right, and to the Republican left as conservatives.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936659#respond' data-commentid="936659" data-postid="93523" data-belowelement="div-comment-936659" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936662" class="comment odd alt depth-4 parent">
<article id="div-comment-936662" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anon</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936662"><time datetime="2022-11-19T15:45:48-06:00">November 19, 2022 at 3:45 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Joe Sneve and Jon Ellis= “authoritarian socialists”?</p>
<p>Good one.</p>
<p>I hope you were mistaking it without the South Dakota Standard</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936662#respond' data-commentid="936662" data-postid="93523" data-belowelement="div-comment-936662" data-respondelement="respond" data-replyto="Reply to Anon" aria-label='Reply to Anon'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936676" class="comment even depth-5">
<article id="div-comment-936676" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936676"><time datetime="2022-11-19T19:49:10-06:00">November 19, 2022 at 7:49 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Ellis is better at concealing his authoritarian bias than Sneve, and they&#8217;re both more skilled with words than anyone the South Dakota Standard publishes, but neither outlet provides neutral reporting on traditional conservatives.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936676#respond' data-commentid="936676" data-postid="93523" data-belowelement="div-comment-936676" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
</li>
</ol>
</li>
<li id="comment-936687" class="comment byuser comment-author-sodakcampaigns odd alt depth-4 parent">
<article id="div-comment-936687" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Pat Powers</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936687"><time datetime="2022-11-20T08:28:46-06:00">November 20, 2022 at 8:28 am</time></a> </div>
</footer>
<div class="comment-content">
<p>I think you’re mistaken. Greatly. </p>
<p>The traditional pro-liberty Reagan conservatives are who won leadership. The hard-right who are against everything had their chance for 4 years in House Leadership, couldn’t shoot straight, and were given the boot.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936687#respond' data-commentid="936687" data-postid="93523" data-belowelement="div-comment-936687" data-respondelement="respond" data-replyto="Reply to Pat Powers" aria-label='Reply to Pat Powers'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936688" class="comment byuser comment-author-sodakcampaigns even depth-5">
<article id="div-comment-936688" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/ea4b529e38b2db94b3ce611ced6334c8?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Pat Powers</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936688"><time datetime="2022-11-20T08:29:59-06:00">November 20, 2022 at 8:29 am</time></a> </div>
</footer>
<div class="comment-content">
<p>The ones who were ousted wouldn’t stand for Reagan, because he was not conservative enough for them.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936688#respond' data-commentid="936688" data-postid="93523" data-belowelement="div-comment-936688" data-respondelement="respond" data-replyto="Reply to Pat Powers" aria-label='Reply to Pat Powers'>Reply</a></div> </article>
</li>
</ol>
</li>
</ol>
</li>
</ol>
</li>
</ol>
</li>
<li id="comment-936657" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-936657" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anon</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936657"><time datetime="2022-11-19T13:07:13-06:00">November 19, 2022 at 1:07 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>When was the last time, if ever, a Speaker Pro Tem was denied the Speakership? Just curious</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936657#respond' data-commentid="936657" data-postid="93523" data-belowelement="div-comment-936657" data-respondelement="respond" data-replyto="Reply to Anon" aria-label='Reply to Anon'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936658" class="comment even depth-2 parent">
<article id="div-comment-936658" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anny</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936658"><time datetime="2022-11-19T13:18:24-06:00">November 19, 2022 at 1:18 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Was thinking the same thing. Maybe it isn’t water under the bridge.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936658#respond' data-commentid="936658" data-postid="93523" data-belowelement="div-comment-936658" data-respondelement="respond" data-replyto="Reply to Anny" aria-label='Reply to Anny'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936665" class="comment odd alt depth-3 parent">
<article id="div-comment-936665" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936665"><time datetime="2022-11-19T17:01:09-06:00">November 19, 2022 at 5:01 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>That is why the Speaker comes up for ELECTION every 2 years.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936665#respond' data-commentid="936665" data-postid="93523" data-belowelement="div-comment-936665" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936674" class="comment even depth-4">
<article id="div-comment-936674" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936674"><time datetime="2022-11-19T19:38:28-06:00">November 19, 2022 at 7:38 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Mort just put D24 back on the map.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936674#respond' data-commentid="936674" data-postid="93523" data-belowelement="div-comment-936674" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
</li>
</ol>
</li>
<li id="comment-936690" class="comment odd alt depth-3">
<article id="div-comment-936690" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936690"><time datetime="2022-11-20T09:06:21-06:00">November 20, 2022 at 9:06 am</time></a> </div>
</footer>
<div class="comment-content">
<p>I&#8217;ve been told by many that Hansen didn&#8217;t call people or call some back. </p>
<p>When getting challenged it is important to work the relationships.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936690#respond' data-commentid="936690" data-postid="93523" data-belowelement="div-comment-936690" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
</li>
</ol>
</li>
</ol>
</li>
<li id="comment-936671" class="comment even thread-even depth-1 parent">
<article id="div-comment-936671" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/ded319685784d365d3386e8449973e2b?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/ded319685784d365d3386e8449973e2b?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/ded319685784d365d3386e8449973e2b?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/ded319685784d365d3386e8449973e2b?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/ded319685784d365d3386e8449973e2b?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Terry</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936671"><time datetime="2022-11-19T17:36:26-06:00">November 19, 2022 at 5:36 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Seems to me the House Leadership is tilted toward the West River Cowboy Country and neglects representation from Sioux Falls and the James River Valley. Are we concerned that cows aren&#8217;t being heard on the floor of our Capitol. Mortonson and five whips from West River including whips from Ideal and Union Center??? While it may be OK for conservatives, I don&#8217;t know if this bunch is prepared to tackle South Dakotas real problems with industrial agriculture, eminent domain, taxation and worker housing.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936671#respond' data-commentid="936671" data-postid="93523" data-belowelement="div-comment-936671" data-respondelement="respond" data-replyto="Reply to Terry" aria-label='Reply to Terry'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936680" class="comment odd alt depth-2">
<article id="div-comment-936680" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anon</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936680"><time datetime="2022-11-19T21:49:43-06:00">November 19, 2022 at 9:49 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Speaker is from Watertown, Pro Tem from Yankton, Asst Leader from Sioux Falls, and one of the Whips from Miller.</p>
<p>I agree it would’ve made sense to have a Whip from the SF area though</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936680#respond' data-commentid="936680" data-postid="93523" data-belowelement="div-comment-936680" data-respondelement="respond" data-replyto="Reply to Anon" aria-label='Reply to Anon'>Reply</a></div> </article>
</li>
<li id="comment-936684" class="comment even depth-2">
<article id="div-comment-936684" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Hmmmm………</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936684"><time datetime="2022-11-20T02:31:08-06:00">November 20, 2022 at 2:31 am</time></a> </div>
</footer>
<div class="comment-content">
<p>Not to worry — Rehfeldt’s from Sioux Falls. She can hold her own! 🙂</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936684#respond' data-commentid="936684" data-postid="93523" data-belowelement="div-comment-936684" data-respondelement="respond" data-replyto="Reply to Hmmmm………" aria-label='Reply to Hmmmm………'>Reply</a></div> </article>
</li>
</ol>
</li>
<li id="comment-936675" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-936675" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936675"><time datetime="2022-11-19T19:47:20-06:00">November 19, 2022 at 7:47 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Two words. Ravnsborg and Natvig. </p>
<p>Those idiots sunk the conservative wing. Mortenson got 36 votes. Once that happened the right side of history crushed the opposition. </p>
<p>Need a 3rd word? Haugaard. He challenged the most popular Republican in SD, got destroyed and too many of his house friends didn&#8217;t endorse Noem or supported him in a foolish challenge to Noem.</p>
<p>4th word: Haugaard. He challenged Rhoden and those running for leadership did not publicly offer Rhoden support. They should have been happy with Monae Johnson. She worked hard and earned her win.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936675#respond' data-commentid="936675" data-postid="93523" data-belowelement="div-comment-936675" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
</li>
<li id="comment-936677" class="comment even thread-even depth-1">
<article id="div-comment-936677" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anonymous</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936677"><time datetime="2022-11-19T20:20:17-06:00">November 19, 2022 at 8:20 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Is this the first time speaker pro tem has failed to get elected speaker. Asking for a friend.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936677#respond' data-commentid="936677" data-postid="93523" data-belowelement="div-comment-936677" data-respondelement="respond" data-replyto="Reply to Anonymous" aria-label='Reply to Anonymous'>Reply</a></div> </article>
</li>
<li id="comment-936678" class="comment odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-936678" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Anon</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936678"><time datetime="2022-11-19T21:05:47-06:00">November 19, 2022 at 9:05 pm</time></a> </div>
</footer>
<div class="comment-content">
<p>Good choices. I heard there was no opposition to Rehfeldt at the end. Insider told me she had the strongest support going in so they gave up after the other two won.</p>
<p>Mort and Rehfeldt will be a force to be reckoned with… can they bring the house together?</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936678#respond' data-commentid="936678" data-postid="93523" data-belowelement="div-comment-936678" data-respondelement="respond" data-replyto="Reply to Anon" aria-label='Reply to Anon'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936686" class="comment even depth-2 parent">
<article id="div-comment-936686" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Insider</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936686"><time datetime="2022-11-20T07:36:22-06:00">November 20, 2022 at 7:36 am</time></a> </div>
</footer>
<div class="comment-content">
<p>There is no one to bring the two sides togther. All nine leadership posts went to the moderates. In order to biring the two sides together there would need to be people on both sides working to accomplish that. The lines are drawn. For the first time in state history the House has a Speaker that doesn&#8217;t have any experience.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936686#respond' data-commentid="936686" data-postid="93523" data-belowelement="div-comment-936686" data-respondelement="respond" data-replyto="Reply to Insider" aria-label='Reply to Insider'>Reply</a></div> </article>
<ol class="children">
<li id="comment-936689" class="comment odd alt depth-3">
<article id="div-comment-936689" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=mm&#038;r=x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' decoding='async' /></noscript> <b class="fn">Sat in the same room as insider</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#comment-936689"><time datetime="2022-11-20T08:35:21-06:00">November 20, 2022 at 8:35 am</time></a> </div>
</footer>
<div class="comment-content">
<p>4 years of the mess in the House was enough. A clean break was what House members wanted.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/?replytocom=936689#respond' data-commentid="936689" data-postid="93523" data-belowelement="div-comment-936689" data-respondelement="respond" data-replyto="Reply to Sat in the same room as insider" aria-label='Reply to Sat in the same room as insider'>Reply</a></div> </article>
</li>
</ol>
</li>
</ol>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dakotawarcollege.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57c2c89a39" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="232" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</main>
</div>
<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
<aside id="text-14" class="widget widget_text"> <div class="textwidget"><div align="center"><a href="https://bit.ly/3FsrXtP"><img decoding="async" class="aligncenter wp-image-91555 size-full jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2022/05/SCS_Policymaker_Banner_Ad2.gif" alt width="300" height="450" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2022/05/SCS_Policymaker_Banner_Ad2.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter wp-image-91555 size-full" src="http://dakotawarcollege.com/wp-content/uploads/2022/05/SCS_Policymaker_Banner_Ad2.gif" alt="" width="300" height="450"  /></noscript></a><a href="https://thehomeslicegroup.com/digital"><img decoding="async" class="aligncenter jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2022/05/homeslice.gif" alt width="300" height="400" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2022/05/homeslice.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter" src="http://dakotawarcollege.com/wp-content/uploads/2022/05/homeslice.gif" alt="" width="300" height="400"  /></noscript></a></div>
<div align="center"><a href="https://americansforprosperity.org/state/south-dakota/"><img decoding="async" class="aligncenter wp-image-88811 size-full jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2021/10/AFP.png" alt width="300" height="350" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2021/10/AFP.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter wp-image-88811 size-full" src="http://dakotawarcollege.com/wp-content/uploads/2021/10/AFP.png" alt="" width="300" height="350"  /></noscript></a></div>
<div align="center"><a href="https://secure.winred.com/kristi-noem/pg-website-donate-073020/"><img decoding="async" class="alignnone wp-image-88820 size-full jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2021/10/2021_KNSMALL.jpg" alt width="300" height="412" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2021/10/2021_KNSMALL.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="alignnone wp-image-88820 size-full" src="http://dakotawarcollege.com/wp-content/uploads/2021/10/2021_KNSMALL.jpg" alt="" width="300" height="412"  /></noscript></a></div>
<div align="center"><a href="http://www.johnthune.com/"><img decoding="async" class="alignnone wp-image-88812 size-full jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2021/10/Thune_LDD_color_v2_2017_new.png" alt width="350" height="560" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2021/10/Thune_LDD_color_v2_2017_new.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="alignnone wp-image-88812 size-full" src="http://dakotawarcollege.com/wp-content/uploads/2021/10/Thune_LDD_color_v2_2017_new.png" alt="" width="350" height="560"  /></noscript></a><a href="http://www.dustyjohnson.com/"><img decoding="async" class="aligncenter wp-image-88819 size-full jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2021/10/DJ_SMALL.jpg" alt width="300" height="370" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2021/10/DJ_SMALL.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter wp-image-88819 size-full" src="http://dakotawarcollege.com/wp-content/uploads/2021/10/DJ_SMALL.jpg" alt="" width="300" height="370"  /></noscript></a></div>
<div align="center"></div>
<p>&nbsp;</p>
<p><a href="http://www.dakotacampaignstore.com"><img decoding="async" class="aligncenter wp-image-88814 size-full jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2021/10/2021DCS.jpg" alt width="300" height="553" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2021/10/2021DCS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter wp-image-88814 size-full" src="http://dakotawarcollege.com/wp-content/uploads/2021/10/2021DCS.jpg" alt="" width="300" height="553"  /></noscript></a></p>
<div align="center"></div>
</div>
</aside><aside id="text-25" class="widget widget_text"><h2 class="widget-title"><span>SDWC Political News Feed</span></h2> <div class="textwidget"><script type="text/javascript" src="https://feed.informer.com/widgets/HNSGJZVJZS.js"></script>
<noscript><a href="http://feed.informer.com/widgets/HNSGJZVJZS.html">"Your new widget 3"</a>
Powered by <a href="http://feed.informer.com/">RSS Feed Informer</a></noscript>
</div>
</aside><aside id="block-2" class="widget widget_block">
<div class="wp-block-jetpack-mailchimp" data-blog-id="112207752">
<form aria-describedby="wp-block-jetpack-mailchimp_consent-text">
<p>
<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email" />
</p>
<div class="wp-block-jetpack-button aligncenter wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Sign up for the Daily Digest</button></div>
<p id="wp-block-jetpack-mailchimp_consent-text">
Busy &amp; don't want to check back for updates? Sign up for the Daily Digest. <br><br>By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time. </p>
</form>
<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
Processing… </div>
<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
 Success! You&#039;re on the list. </div>
<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again. </div>
</div>
</aside><aside id="text-18" class="widget widget_text"><h2 class="widget-title"><span>Contact:</span></h2> <div class="textwidget">To contact the blog overlord (or at least the editor), drop me a note at <a href="/cdn-cgi/l/email-protection#3b4b5a4f7b4b5a4f4b544c5e494815585456"><span class="__cf_email__" data-cfemail="b3c3d2c7f3c3d2c7c3dcc4d6c1c09dd0dcde">[email&#160;protected]</span></a>. I usually respond within a few hours. Unless you're grumpy.
I'm also available at twitter <a href="https://twitter.com/SoDakCampaigns">@SoDakCampaigns</a></div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div>
<div id="sidebar-secondary" class="widget-area sidebar" role="complementary">
<aside id="text-29" class="widget widget_text"> <div class="textwidget"><div align="center"><a href="https://secure.winred.com/sdgop/donate"><img decoding="async" class="aligncenter wp-image-68183 size-full jetpack-lazy-image" src="https://dakotawarcollege.com/wp-content/uploads/2022/09/SouthDakotaGOPAd.png" alt width="886" height="1271" data-lazy-src="http://dakotawarcollege.com/wp-content/uploads/2022/09/SouthDakotaGOPAd.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" class="aligncenter wp-image-68183 size-full" src="http://dakotawarcollege.com/wp-content/uploads/2022/09/SouthDakotaGOPAd.png" alt="" width="886" height="1271"  /></noscript></a></div>
<div align="center"></div>
</div>
</aside><aside id="block-12" class="widget widget_block"><div class="wp-block-image" align="center">
<a href="/cdn-cgi/l/email-protection#e5958491a5958491958a92809796cb868a88"><img decoding="async" src="https://dakotawarcollege.com/wp-content/uploads/2021/10/AdvertiseatSDWC-1.jpg"></a>
</div></aside><aside id="text-30" class="widget widget_text"> <div class="textwidget"><p></p>
</div>
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span>Support the SDWC</span></h2><div class="textwidget custom-html-widget"><div align="center"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CNHK67N5PXKJA">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1" /></noscript>
</form>
</div></div></aside><aside id="block-3" class="widget widget_block"><p><a class="twitter-timeline" data-lang="en" data-width="300" data-height="1200" href="https://twitter.com/SoDakCampaigns/lists/sdwc-political-twitter?ref_src=twsrc%5Etfw">A Twitter List by SoDakCampaigns</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></aside><aside id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widget-title"><span>Recent Comments</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">grudznick</span> on <a href="https://dakotawarcollege.com/republicans-what-do-you-think-a-replay-of-donald-trump-in-2024-or-should-we-give-ron-desantis-a-try/#comment-936703">Republicans, what do you think? A replay of Donald Trump in 2024 or should we give Ron DeSantis a try?</a></li><li class="recentcomments"><span class="comment-author-link">grudznick</span> on <a href="https://dakotawarcollege.com/republicans-what-do-you-think-a-replay-of-donald-trump-in-2024-or-should-we-give-ron-desantis-a-try/#comment-936702">Republicans, what do you think? A replay of Donald Trump in 2024 or should we give Ron DeSantis a try?</a></li><li class="recentcomments"><span class="comment-author-link">elk</span> on <a href="https://dakotawarcollege.com/libs-of-tiktok-footage-from-the-kid-friendly-bring-your-whole-family-drag-event-at-sdsu/#comment-936701">Libs of TikTok post footage from the “kid-friendly,” “bring your whole family” drag event at SDSU</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="https://dakotawarcollege.com/libs-of-tiktok-footage-from-the-kid-friendly-bring-your-whole-family-drag-event-at-sdsu/#comment-936700">Libs of TikTok post footage from the “kid-friendly,” “bring your whole family” drag event at SDSU</a></li><li class="recentcomments"><span class="comment-author-link">elk</span> on <a href="https://dakotawarcollege.com/libs-of-tiktok-footage-from-the-kid-friendly-bring-your-whole-family-drag-event-at-sdsu/#comment-936699">Libs of TikTok post footage from the “kid-friendly,” “bring your whole family” drag event at SDSU</a></li></ul></aside>
<aside id="recent-posts-6" class="widget widget_recent_entries">
<h2 class="widget-title"><span>Recent Posts</span></h2>
<ul>
<li>
<a href="https://dakotawarcollege.com/is-this-a-preview-of-taffy-howards-campaign-speech-for-gop-chair-remember-when-lora-hubbel-ended-up-as-minnehaha-county-chair-it-would-be-like-that/">Is this a preview of Taffy Howard&#8217;s campaign speech for GOP Chair? Remember when Lora Hubbel ended up as Minnehaha County Chair? It would be like that.</a>
</li>
<li>
<a href="https://dakotawarcollege.com/release-south-dakota-house-republicans-elect-mortenson-rehfeldt/">RELEASE: SOUTH DAKOTA HOUSE REPUBLICANS ELECT MORTENSON, REHFELDT</a>
</li>
<li>
<a href="https://dakotawarcollege.com/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader/" aria-current="page">Word out of Pierre this AM is that Bartels in as Speaker, Mortenson, Rehfeldt as Maj and Asst Maj Leader.</a>
</li>
<li>
<a href="https://dakotawarcollege.com/gofundme-set-up-for-argus-other-daily-paper-reporters-whom-gannett-is-putting-on-unpaid-furlough-over-christmas/">GoFundMe set up for Argus, other daily paper reporters whom Gannett is putting on unpaid furlough over Christmas</a>
</li>
<li>
<a href="https://dakotawarcollege.com/libs-of-tiktok-footage-from-the-kid-friendly-bring-your-whole-family-drag-event-at-sdsu/">Libs of TikTok post footage from the “kid-friendly,” “bring your whole family” drag event at SDSU</a>
</li>
</ul>
</aside> </div>
</div></div></div>
<footer id="colophon" class="site-footer" role="contentinfo"><div class="container">
<div class="colophon-inner colophon-grid-2">
<div class="colophon-column">
<div class="copyright">
Copyright Dakotawarcollege.com © All rights reserved. </div>
 </div>
<div class="colophon-column">
<div class="site-info">
Magazine Plus by <a target="_blank" rel="designer" href="https://wenthemes.com/">WEN Themes</a> </div>
</div>
</div>
</div></footer>
</div><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://dakotawarcollege.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dakotawarcollege.com\/word-out-of-pierre-this-am-is-that-bartels-in-as-speaker-mortenson-rehfeldt-as-maj-and-asst-maj-leader\/":93523};
	</script>
<link rel='stylesheet' id='jetpack-block-button-css' href='https://dakotawarcollege.com/wp-content/plugins/jetpack/_inc/blocks/button/view.css?minify=false&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css' href='https://dakotawarcollege.com/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.css?minify=false&#038;ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/themes/magazine-plus/js/skip-link-focus-fix.min.js?ver=20130115' id='magazine-plus-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='magazine-plus-navigation-js-extra'>
/* <![CDATA[ */
var MagazinePlusScreenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/themes/magazine-plus/js/navigation.min.js?ver=20200527' id='magazine-plus-navigation-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/themes/magazine-plus/third-party/easytabs/js/jquery.easytabs.min.js?ver=3.2.0' id='jquery-easytabs-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/themes/magazine-plus/third-party/cycle2/js/jquery.cycle2.min.js?ver=2.1.6' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/themes/magazine-plus/third-party/ticker/jquery.easy-ticker.min.js?ver=2.0' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/themes/magazine-plus/js/custom.min.js?ver=1.0.4' id='magazine-plus-custom-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script defer type='text/javascript' src='https://dakotawarcollege.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664833250' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/dakotawarcollege.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.js?minify=false&#038;ver=11.5.1' id='jetpack-block-mailchimp-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dakotawarcollege.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'112207752',post:'93523',tz:'-6',srv:'dakotawarcollege.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '112207752', '93523' ]);
	</script></body>
</html>
